Zniknęły daty... Zniknęły opisy...

Awatar użytkownika
mango bzik
Posty: 309
Rejestracja: 09 lip 2016, 12:34

Zniknęły daty... Zniknęły opisy...

Postautor: mango bzik » 17 lip 2016, 16:30

Mamy awarię jakąś na forum, czy tylko ja nie widzę opisów pod avarorami tylko znaki interpunkcyjne i liczbę postów oraz puste miejsca przy tematach zamiast dat ? :karetka:
Ostatnio zmieniony 17 lip 2016, 16:30 przez mango bzik, łącznie zmieniany 1 raz.
Obrazek

oh!
Posty: 507
Rejestracja: 08 lip 2016, 22:47

Re: Zniknęły daty... Zniknęły opisy...

Postautor: oh! » 17 lip 2016, 16:30

U mnie wszystko ok :)

Awatar użytkownika
mango bzik
Posty: 309
Rejestracja: 09 lip 2016, 12:34

Re: Zniknęły daty... Zniknęły opisy...

Postautor: mango bzik » 17 lip 2016, 16:31

oh! pisze:zobacz cytowaną wiadomość
U mnie wszystko ok :)


:torba: Jestem uszkodzona indywidualnie :szok:
Obrazek

oh!
Posty: 507
Rejestracja: 08 lip 2016, 22:47

Re: Zniknęły daty... Zniknęły opisy...

Postautor: oh! » 17 lip 2016, 16:32

Spróbuj w innej przeglądarce :D

Awatar użytkownika
mango bzik
Posty: 309
Rejestracja: 09 lip 2016, 12:34

Re: Zniknęły daty... Zniknęły opisy...

Postautor: mango bzik » 17 lip 2016, 16:34

Chyba jesteś na dobrym tropie, bo zmieniłam laptop... Ale na wcześniejszym z tej samej przeglądarki wpadałam... Hmm.
Dziwnie teraz mi tu.
Obrazek

Awatar użytkownika
mango bzik
Posty: 309
Rejestracja: 09 lip 2016, 12:34

Re: Zniknęły daty... Zniknęły opisy...

Postautor: mango bzik » 17 lip 2016, 16:42

Problem występuje po zalogowaniu się... :wisi:

To rodzaj kary forumowej, za niewinność :ryk:

Tekst, który zniknął, pojawia się po podświetleniu, dobre i to. :kot:
Obrazek

Awatar użytkownika
SALIX
Administrator
Posty: 5926
Rejestracja: 08 lip 2016, 22:12

Re: Zniknęły daty... Zniknęły opisy...

Postautor: SALIX » 17 lip 2016, 16:48

U mnie też wszystko ok, na 2 kompach
Insta
Blog podróżniczy Cieszyn: Wzgórze Zamkowe
Piekę słodkie Świąteczny tort orzechowo-korzenny

Awatar użytkownika
Kumiho
Posty: 3409
Rejestracja: 08 lip 2016, 22:36
Ranga alternatywna: Zła Kobieta
Lokalizacja: Poznań

Re: Zniknęły daty... Zniknęły opisy...

Postautor: Kumiho » 17 lip 2016, 16:50

U mnie tez wszystko ok i na kompie i na tablecie.
The shade, the shade of it all.

Jak pisać NA SZARO?

Awatar użytkownika
mango bzik
Posty: 309
Rejestracja: 09 lip 2016, 12:34

Re: Zniknęły daty... Zniknęły opisy...

Postautor: mango bzik » 17 lip 2016, 16:56

Na drugim nie mogę teraz sprawdzić, ale inne fora odbieram bez zmian, wygląda na to, że zalogowanie się mi szkodzi :chory:
:roll:
Obrazek

Awatar użytkownika
mango bzik
Posty: 309
Rejestracja: 09 lip 2016, 12:34

Re: Zniknęły daty... Zniknęły opisy...

Postautor: mango bzik » 17 lip 2016, 17:19

:rock: Działa już wszystko. :kciuk:
Albo Sid, albo czary. :piwo:
Obrazek

Awatar użytkownika
enaa
Posty: 197
Rejestracja: 11 lip 2016, 10:47
Lokalizacja: Wrocław

Re: Zniknęły daty... Zniknęły opisy...

Postautor: enaa » 19 lip 2016, 14:22

Ja tak miałam w piątek chyba, też forum szalało po logowaniu, ale zresetowałam komputer i wróciło do normy :angel:


Wróć do „Sprawy techniczno-organizacyjne”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości